<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no;" />
	<title>
		Locus Map - mobile outdoor navigation appLocus	</title>
	<meta name="author" content="Asamm Software, s.r.o." />
	<meta name="robots" content="all" />
	<meta name="keywords" content="" />
	<link rel="shortcut icon" href="https://www.locusmap.eu/wp-content/themes/locus/favicon.ico" />
	<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic|Roboto:400,400italic,700,700italic&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>

	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
	<!--[if IE]>
	<script src="https://www.locusmap.eu/wp-content/themes/locus/js/html5.js" type="text/javascript"></script>
    <link rel="stylesheet" type="text/css" media="all" href="https://www.locusmap.eu/wp-content/themes/locus/iestyle.css" />
	<![endif]-->
	<link rel="stylesheet" type="text/css" media="all" href="https://www.locusmap.eu/wp-content/themes/locus/style.css" />
			<!--[if lte IE 8]>
                <![endif]-->
																				<link rel="dns-prefetch" href="https://static.hupso.com/share/js/counters.js"><link rel="preconnect" href="https://static.hupso.com/share/js/counters.js"><link rel="preload" href="https://static.hupso.com/share/js/counters.js">
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Locus Map - mobile outdoor navigation app</title>
<meta name="description" content="Multi-functional mobile outdoor navigation app for hiking, cycling, geocaching, sailing, flying and other sports activities and traveling"/>
<link rel="canonical" href="https://www.locusmap.eu/" />
<link rel="publisher" href="http://google.com/+LocusMapEu"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Locus Map - mobile outdoor navigation app" />
<meta property="og:description" content="Multi-functional mobile outdoor navigation app for hiking, cycling, geocaching, sailing, flying and other sports activities and traveling" />
<meta property="og:url" content="https://www.locusmap.eu/" />
<meta property="og:site_name" content="Locus" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Multi-functional mobile outdoor navigation app for hiking, cycling, geocaching, sailing, flying and other sports activities and traveling" />
<meta name="twitter:title" content="Locus Map - mobile outdoor navigation app" />
<meta name="twitter:site" content="@locusmap" />
<meta name="twitter:creator" content="@locusmap" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"WebSite","@id":"https://www.locusmap.eu/#website","url":"https://www.locusmap.eu/","name":"Locus Map","potentialAction":{"@type":"SearchAction","target":"https://www.locusmap.eu/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.locusmap.eu/","sameAs":["https://www.facebook.com/locusmap","https://instagram.com/locus_map/","https://www.linkedin.com/company/asamm-software-s-r-o-","http://google.com/+LocusMapEu","https://www.youtube.com/user/AsammSoftware","https://twitter.com/locusmap"],"@id":"https://www.locusmap.eu/#organization","name":"Locus Map","logo":""}</script>
<meta name="msvalidate.01" content="BDC7E5960AB19B2F35D24D1733751F3A" />
<meta name="google-site-verification" content="U2KMRvH2v1HqNuzZorsa-FKtXDrjC7QIBtr0NidBSxk" />
<meta name="yandex-verification" content="6b4c1ae14b15309c" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Locus &raquo; Locus Map &#8211; mobile outdoor navigation app Comments Feed" href="https://www.locusmap.eu/homepage/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.locusmap.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=671155044778de3302c0df359949a552"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='locus-style-css'  href='https://www.locusmap.eu/wp-content/themes/locus/style.less?ver=0.7' type='text/css' media='screen, projection' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.locusmap.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='https://www.locusmap.eu/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=671155044778de3302c0df359949a552' type='text/css' media='all' />
<link rel='stylesheet' id='qts_front_styles-css'  href='https://www.locusmap.eu/wp-content/plugins/qtranslate-slug/assets/css/qts-default.css?ver=671155044778de3302c0df359949a552' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.locusmap.eu/wp-content/plugins/easy-fancybox/css/jquery.fancybox.1.3.23.min.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.locusmap.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.locusmap.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.locusmap.eu/wp-content/themes/locus/js/selectivizr-min.js?ver=671155044778de3302c0df359949a552'></script>
<script type='text/javascript' src='https://www.locusmap.eu/wp-content/themes/locus/js/jquery.cycle2.min.js?ver=671155044778de3302c0df359949a552'></script>
<script type='text/javascript' src='https://www.locusmap.eu/wp-content/themes/locus/js/script.js?ver=671155044778de3302c0df359949a552'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=598ad029770096001434e896'></script>
<link rel='https://api.w.org/' href='https://www.locusmap.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.locusmap.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.locusmap.eu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.locusmap.eu/' />
<link rel="alternate" type="application/json+oembed" href="https://www.locusmap.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.locusmap.eu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.locusmap.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.locusmap.eu%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.locusmap.eu/?wordfence_lh=1&amp;hid=E428E078157150D39AAC2A14735B66C9');
</script><link hreflang="x-default" href="https://www.locusmap.eu" rel="alternate" />
<link hreflang="en" href="https://www.locusmap.eu" rel="alternate" />
<link hreflang="de" href="https://www.locusmap.eu/de" rel="alternate" />
<link hreflang="cz" href="https://www.locusmap.eu/cz" rel="alternate" />
							<!-- Google Analytics -->
							<script>
								(function(i, s, o, g, r, a, m) {
									i['GoogleAnalyticsObject'] = r;
									i[r] = i[r] || function() {
										(i[r].q = i[r].q || []).push(arguments)
									}, i[r].l = 1 * new Date();
									a = s.createElement(o),
										m = s.getElementsByTagName(o)[0];
									a.async = 1;
									a.src = g;
									m.parentNode.insertBefore(a, m)
								})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
								ga('create', 'UA-45096695-3', 'auto');
								ga('send', 'pageview');
								// Using jQuery Event API v1.3
								$('#button').on('click', function() {
									ga('send', 'event', 'button', 'click', 'nav-buttons');
								});

							</script>
							<!-- End Google Analytics -->

							<link rel="stylesheet" type="text/css" media="all" href="https://www.locusmap.eu/wp-content/themes/locus/locusmap.css?01" />
							<link rel="stylesheet" type="text/css" media="all" href="https://www.locusmap.eu/wp-content/themes/locus/responsive.css?01" />
							
							<!-- Facebook Pixel Code -->

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1079249705481208'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1079249705481208&ev=PageView&noscript=1" /></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script type="text/javascript">
	
fbq('track', 'ViewContent');
	
$( '#addToCartButton' ).click(function() {
fbq('track', 'AddToCart', {
content_ids: ['1234'],
content_type: 'product',
value: 2.99,
currency: 'USD'
});
});
</script> 

	<script src="https://www.locusmap.eu/wp-content/themes/locus/js/jquery-3.2.1.min.js" type="text/javascript"></script>

	<!-- Global site tag (gtag.js) - Google AdWords: 996715940 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-996715940"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'AW-996715940');
	</script>

	<!-- Event snippet for Locusmap.eu Download button conversion page In your html page, add the snippet and call gtag_report_conversion when someone clicks on the chosen link or button. -->
	<script>
		function gtag_report_conversion(url) {
			var callback = function () {
				if (typeof(url) != 'undefined') {
					window.location = url;
				}
			};

			gtag('event', 'conversion', {
				'send_to': 'AW-996715940/6AykCIil_3oQpNui2wM',
				'transaction_id': '',
				'event_callback': callback
			});
			return false;
		}
	</script>
	
</head>



<body class="home page-template-default page page-id-2 en">
						<header id="top">
				<a href="/">
					Locus Map - multipurpose mobile outdoor navigation app				</a>
			</header>
			<div class="clona"></div>
			<div class="fixed">
				<div class="mobile menu"></div>
				<div class="vnitrni"></div>
			</div>
			<div id="lang">
				<ul id="qtranslateslug-2" class="qts_type_image qts-lang-menu">
<li  class="qts_lang_item current-menu-item"><a href="https://www.locusmap.eu" lang="en" hreflang="en" class="qtrans_flag qtrans_flag_en"><img widht="18" height="12" src="https://www.locusmap.eu/wp-content/plugins/mqtranslate/flags/gb.png" alt="en" /><span style="display:none">en</span></a></li>
<li  class="qts_lang_item "><a href="https://www.locusmap.eu/de" lang="de" hreflang="de" class="qtrans_flag qtrans_flag_de"><img widht="18" height="12" src="https://www.locusmap.eu/wp-content/plugins/mqtranslate/flags/de.png" alt="de" /><span style="display:none">de</span></a></li>
<li  class="qts_lang_item last-child"><a href="https://www.locusmap.eu/cz" lang="cz" hreflang="cz" class="qtrans_flag qtrans_flag_cz"><img widht="18" height="12" src="https://www.locusmap.eu/wp-content/plugins/mqtranslate/flags/cz.png" alt="cz" /><span style="display:none">cz</span></a></li>
</ul>
			</div>
							<div id="fullPage" style="background-image: url(https://www.locusmap.eu/wp-content/uploads/slide1.jpg);">



					<div class="vnitrni">
						<nav>
							<ul>
							
										<li>
											<a href="https://www.locusmap.eu/">
												Application											</a>
										</li>
										
										<li>
											<a href="https://www.locusmap.eu/maps/">
												Maps											</a>
										</li>
										<li>
											<a href="https://www.locusmap.eu/news/">
												News											</a>
										</li>
										<li>
											<a href="https://www.locusmap.eu/download/">
												Download											</a>
										</li>
										<li>
											<!--<a href="https://www.locusmap.eu/live-tracking/">-->
											<a href="https://live-tracking.locusmap.app">
												Live tracking											</a>
										</li>
										<li>
											<a href="https://www.locusmap.eu/contact/">
												Contact us											</a>
										</li>
							</ul>
						</nav>
						


							<div id="intro">
								<div id="hand">
									<div class="cycle-slideshow" data-cycle-fx="scrollHorz">
																					<img width="258" height="459" src="https://www.locusmap.eu/wp-content/uploads/scrshot1.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/scrshot1.png 258w, https://www.locusmap.eu/wp-content/uploads/scrshot1-169x300.png 169w" sizes="(max-width: 258px) 100vw, 258px" />																							<img width="258" height="459" src="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-11-14-31_menion.android.locus_.pro_.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-11-14-31_menion.android.locus_.pro_.png 258w, https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-11-14-31_menion.android.locus_.pro_-169x300.png 169w" sizes="(max-width: 258px) 100vw, 258px" />																							<img width="258" height="459" src="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-12-10-49_menion.android.locus_.pro_.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-12-10-49_menion.android.locus_.pro_.png 258w, https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-12-10-49_menion.android.locus_.pro_-169x300.png 169w" sizes="(max-width: 258px) 100vw, 258px" />																							<img width="258" height="459" src="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-11-36-28_menion.android.locus_.pro_.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-11-36-28_menion.android.locus_.pro_.png 258w, https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-11-36-28_menion.android.locus_.pro_-169x300.png 169w" sizes="(max-width: 258px) 100vw, 258px" />																							<img width="258" height="459" src="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-14-07-35-03_menion.android.locus_.pro_.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-14-07-35-03_menion.android.locus_.pro_.png 258w, https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-14-07-35-03_menion.android.locus_.pro_-169x300.png 169w" sizes="(max-width: 258px) 100vw, 258px" />																							<img width="258" height="459" src="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-11-40-59_menion.android.locus_.pro_.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-11-40-59_menion.android.locus_.pro_.png 258w, https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-11-40-59_menion.android.locus_.pro_-169x300.png 169w" sizes="(max-width: 258px) 100vw, 258px" />																							<img width="258" height="459" src="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-12-05-28_menion.android.locus_.pro_.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-12-05-28_menion.android.locus_.pro_.png 258w, https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-20-12-05-28_menion.android.locus_.pro_-169x300.png 169w" sizes="(max-width: 258px) 100vw, 258px" />																							<img width="258" height="459" src="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-15-07-31-33_menion.android.locus_.pro_1.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-15-07-31-33_menion.android.locus_.pro_1.png 258w, https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-15-07-31-33_menion.android.locus_.pro_1-169x300.png 169w" sizes="(max-width: 258px) 100vw, 258px" />																							<img width="258" height="459" src="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-13-16-23-59_menion.android.locus_.pro_.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-13-16-23-59_menion.android.locus_.pro_.png 258w, https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-13-16-23-59_menion.android.locus_.pro_-169x300.png 169w" sizes="(max-width: 258px) 100vw, 258px" />																							<img width="258" height="459" src="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-13-16-22-10_menion.android.locus_.pro_.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-13-16-22-10_menion.android.locus_.pro_.png 258w, https://www.locusmap.eu/wp-content/uploads/Screenshot_2016-01-13-16-22-10_menion.android.locus_.pro_-169x300.png 169w" sizes="(max-width: 258px) 100vw, 258px" />																					</div>
								</div>
								<div id="app">
									<img src="https://www.locusmap.eu/wp-content/themes/locus/images/logo.png" alt="Locus Map" />
									<!-- <h1>...more fun(ctions) for your adventures</h1> -->
									<h1>…more fun(ctions) <br />
for your adventures</h1>
									<p class="pBtn">
										<a id="addToCartButton" onClick="ga('send', 'event', 'button', 'click', 'download_homepage');return gtag_report_conversion('https://play.google.com/store/apps/details?id=menion.android.locus&referrer=utm_source%3Dlocusmapeu%26utm_medium%3Ddownloadbutton%26utm_content%3Ddownload');" target="_blank" href="https://play.google.com/store/apps/details?id=menion.android.locus&referrer=utm_source%3Dlocusmapeu%26utm_medium%3Ddownloadbutton%26utm_content%3Ddownload_homepage%26utm_campaign%3Dlocusmapeu">

																							<img src="https://www.locusmap.eu/wp-content/themes/locus/images/google-play-badge-en.png" alt=" Stáhnout " title=" Stáhnout ">
										</a>



										<a onClick="ga('send', 'event', 'button', 'click', 'download_homepage_more_options');" href="https://www.locusmap.eu/download/" class="more">
											more downloading options >>										</a>
									</p>
								</div>
								
									<div class="clear"></div>
							</div>
															<div id="slides">
									<div class="topicSite">
										<span><a href="https://www.locusmap.eu/hiking/"><strong><img src="https://www.locusmap.eu/wp-content/themes/locus/images/r1.png" alt="" height="176" width="175"></strong><i class="fa fa-angle-right"></i>
																Go Hiking!</a></span>
										<span><a href="https://www.locusmap.eu/biking/"><strong><img src="https://www.locusmap.eu/wp-content/themes/locus/images/r2.png" alt="" height="176" width="175"></strong><i class="fa fa-angle-right"></i>
																Go Biking!</a></span>
										<span><a href="https://www.locusmap.eu/geocaching/"><strong><img src="https://www.locusmap.eu/wp-content/themes/locus/images/r3.png" alt="" height="176" width="175"></strong><i class="fa fa-angle-right"></i>
																Go Geocaching!</a></span>
									</div>
									<!-- /topicSite -->
								</div>

								
																</div>
				</div>
        <div id="functions"></div>
        <section id="about-app">
                        <article>
                <div class="vnitrni">
                    <img width="500" height="363" src="https://www.locusmap.eu/wp-content/uploads/hiking1a.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/hiking1a.png 500w, https://www.locusmap.eu/wp-content/uploads/hiking1a-300x218.png 300w" sizes="(max-width: 500px) 100vw, 500px" />                    <div class="content">
                        <h2>Wide Selection of Maps and GPS Location</h2>
                        <p>Locus Map provides various kinds of maps from all over the World for your mobile phone or tablet. Its wide portfolio offers hiking and cycling maps but also nautical charts or town plans. With GPS you always know your exact position.</p>
                    </div>
                    <div class="clear"></div>
              </div>
            </article>
                            <article>
                <div class="vnitrni">
                    <img width="500" height="363" src="https://www.locusmap.eu/wp-content/uploads/biking4a.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/biking4a.png 500w, https://www.locusmap.eu/wp-content/uploads/biking4a-300x218.png 300w" sizes="(max-width: 500px) 100vw, 500px" />                    <div class="content">
                        <h2>GPS Navigation for your Biking and Hiking</h2>
                        <p>Locus Map is the best choice for navigation on your bike or hiking trips. Import your own tracks and points of interest and let yourself navigate to your favourite destination. Locus Map is ready to fully replace your handheld GPS navigation and be your everyday assistant in the field.</p>
                    </div>
                    <div class="clear"></div>
              </div>
            </article>
                            <article>
                <div class="vnitrni">
                    <img width="500" height="363" src="https://www.locusmap.eu/wp-content/uploads/biking2a.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/biking2a.png 500w, https://www.locusmap.eu/wp-content/uploads/biking2a-300x218.png 300w" sizes="(max-width: 500px) 100vw, 500px" />                    <div class="content">
                        <h2>Offline Maps</h2>
                        <p>Using maps without an Internet connection is the basic idea of Locus Map. Locus Map offers downloading of offline maps of the whole World from Locus Store and also allows you to save some of the online maps to your device. Finally, you can import your own personal maps into the application.</p>
                    </div>
                    <div class="clear"></div>
              </div>
            </article>
                            <article>
                <div class="vnitrni">
                    <img width="500" height="363" src="https://www.locusmap.eu/wp-content/uploads/geo1a.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/geo1a.png 500w, https://www.locusmap.eu/wp-content/uploads/geo1a-300x218.png 300w" sizes="(max-width: 500px) 100vw, 500px" />                    <div class="content">
                        <h2>Geocaching</h2>
                        <p>Download geocaches and maps to your mobile and you can go hunting without data connection. Saved geocaches contain full listing, images and also logs of your friends. When hunting, you can choose between navigation over the map or using the compass.</p>
                    </div>
                    <div class="clear"></div>
              </div>
            </article>
                            <article>
                <div class="vnitrni">
                    <img width="500" height="363" src="https://www.locusmap.eu/wp-content/uploads/biking1b.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/biking1b.png 500w, https://www.locusmap.eu/wp-content/uploads/biking1b-300x218.png 300w" sizes="(max-width: 500px) 100vw, 500px" />                    <div class="content">
                        <h2>Track Recording</h2>
                        <p>It does not matter if you run, ride a bike or fly. With Locus Map you can record tracks of all your trips or sports training and track the speed and travelled distance. Each recorded track contains detailed information on the length, total time, but also, for example, data on elevation and elevation profile. Each track can be completed with your own points, photos, videos and sound recordings.</p>
                    </div>
                    <div class="clear"></div>
              </div>
            </article>
                            <article>
                <div class="vnitrni">
                    <img width="500" height="363" src="https://www.locusmap.eu/wp-content/uploads/biking3b.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/biking3b.png 500w, https://www.locusmap.eu/wp-content/uploads/biking3b-300x218.png 300w" sizes="(max-width: 500px) 100vw, 500px" />                    <div class="content">
                        <h2>Own Points and Tracks</h2>
                        <p>With this application you can quickly save interesting places as your own points of interest. It is no problem to import your favourite spots or routes that can be filtered afterwards and displayed on the map according to various criteria. The number of own points and tracks is unlimited and for better understanding the points and track can be organized into folders and groups.</p>
                    </div>
                    <div class="clear"></div>
              </div>
            </article>
                        </section>
        <section id="news">
            <div class="vnitrni">
                <h2>News</h2>
                		<article>
            <a href="https://www.locusmap.eu/christmas-gift-for-you-world-lomaps-for-half-the-price/"><h3>Enjoy your Christmas with LoMaps and Compass maps for half the price!</h3></a>
            <div class="meta">
                <span class="date">21.12.2020</span>
                <span class="author">Michal </span>
                <span class="category">Blog</span>
            </div>
            <a class="imgThumb" href="https://www.locusmap.eu/christmas-gift-for-you-world-lomaps-for-half-the-price/">
                <img width="245" height="153" src="https://www.locusmap.eu/wp-content/uploads/feat-3-245x153.jpg" class="attachment-novinka size-novinka wp-post-image" alt="" />            </a>
            <p>Despite the grim and sad situation with the global pandemic, it&#8217;s everywhere around us again. In [&hellip;]</p>
            <a href="https://www.locusmap.eu/christmas-gift-for-you-world-lomaps-for-half-the-price/" class="more">more</a>
        </article>
				<article>
            <a href="https://www.locusmap.eu/news-release-3-49-0/"><h3>Locus Map 3.49 released, fourth generation still in development</h3></a>
            <div class="meta">
                <span class="date">19.10.2020</span>
                <span class="author">Michal </span>
                <span class="category">Blog</span>
            </div>
            <a class="imgThumb" href="https://www.locusmap.eu/news-release-3-49-0/">
                <img width="245" height="153" src="https://www.locusmap.eu/wp-content/uploads/feat-5-245x153.jpg" class="attachment-novinka size-novinka wp-post-image" alt="" />            </a>
            <p>If you think nothing is going on around Locus, the opposite is true. We&#8217;ve almost tripled [&hellip;]</p>
            <a href="https://www.locusmap.eu/news-release-3-49-0/" class="more">more</a>
        </article>
				<article>
            <a href="https://www.locusmap.eu/johnthornmaps/"><h3>JohnThornMaps &#8211; why you might want to use them on your travels in UK</h3></a>
            <div class="meta">
                <span class="date">11.8.2020</span>
                <span class="author">Michal </span>
                <span class="category">Blog</span>
            </div>
            <a class="imgThumb" href="https://www.locusmap.eu/johnthornmaps/">
                <img width="245" height="153" src="https://www.locusmap.eu/wp-content/uploads/feat-4-245x153.jpg" class="attachment-novinka size-novinka wp-post-image" alt="" />            </a>
            <p>by John Thorn, UK First, some history&#8230; Twenty years ago, when you wanted a map for [&hellip;]</p>
            <a href="https://www.locusmap.eu/johnthornmaps/" class="more">more</a>
        </article>
		                <div class="clear"></div>
                <div class="all">
                    <a href="https://www.locusmap.eu/news/">more news &#8608;</a>
                </div>
            </div>
        </section>
        <section id="oceneni">
            <div class="background">
                <div class="vnitrni">
                    <h2>References and awards</h2>
                                        <article class="oceneni">
                        <img width="928" height="1040" src="https://www.locusmap.eu/wp-content/uploads/hs_logo.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/hs_logo.png 928w, https://www.locusmap.eu/wp-content/uploads/hs_logo-268x300.png 268w, https://www.locusmap.eu/wp-content/uploads/hs_logo-768x861.png 768w, https://www.locusmap.eu/wp-content/uploads/hs_logo-914x1024.png 914w" sizes="(max-width: 928px) 100vw, 928px" />                        <a target="_blank" href="https://www.hzs.sk/" class="hover">
                            <h3>Mountain rescue service of Slovakia</h3>
                        </a>
                    </article>
                                            <article class="oceneni">
                        <img width="730" height="803" src="https://www.locusmap.eu/wp-content/uploads/HSLogo.jpg" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/HSLogo.jpg 730w, https://www.locusmap.eu/wp-content/uploads/HSLogo-273x300.jpg 273w" sizes="(max-width: 730px) 100vw, 730px" />                        <a target="_blank" href="https://www.hsvf.sk/partneri/" class="hover">
                            <h3>Mountain rescue service Veľká Fatra, Slovakia</h3>
                        </a>
                    </article>
                                            <article class="oceneni">
                        <img width="319" height="453" src="https://www.locusmap.eu/wp-content/uploads/LOGO.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/LOGO.png 319w, https://www.locusmap.eu/wp-content/uploads/LOGO-211x300.png 211w" sizes="(max-width: 319px) 100vw, 319px" />                        <a target="_blank" href="https://www.patranie.org/sponzori-a-partneri/" class="hover">
                            <h3>Emergency Search Team, Bratislava, SK</h3>
                        </a>
                    </article>
                                            <article class="oceneni">
                        <img width="537" height="495" src="https://www.locusmap.eu/wp-content/uploads/logo.jpg" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/logo.jpg 537w, https://www.locusmap.eu/wp-content/uploads/logo-300x277.jpg 300w" sizes="(max-width: 537px) 100vw, 537px" />                        <a target="_blank" href="https://vk.com/psosever18" class="hover">
                            <h3>Search&amp;rescue team &quot;NORTH 18&quot; Glazov, RU</h3>
                        </a>
                    </article>
                                            <article class="oceneni">
                        <img width="181" height="181" src="https://www.locusmap.eu/wp-content/uploads/oceneni_1.jpg" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/oceneni_1.jpg 181w, https://www.locusmap.eu/wp-content/uploads/oceneni_1-150x150.jpg 150w" sizes="(max-width: 181px) 100vw, 181px" />                        <a target="_blank"  class="hover">
                            <h3>AndroidMag</h3>
                        </a>
                    </article>
                                            <article class="oceneni">
                        <img width="181" height="181" src="https://www.locusmap.eu/wp-content/uploads/oceneni_2.jpg" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/oceneni_2.jpg 181w, https://www.locusmap.eu/wp-content/uploads/oceneni_2-150x150.jpg 150w" sizes="(max-width: 181px) 100vw, 181px" />                        <a target="_blank"  class="hover">
                            <h3>AndroidPIT</h3>
                        </a>
                    </article>
                                            <article class="oceneni">
                        <img width="181" height="181" src="https://www.locusmap.eu/wp-content/uploads/oceneni_3.jpg" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/oceneni_3.jpg 181w, https://www.locusmap.eu/wp-content/uploads/oceneni_3-150x150.jpg 150w" sizes="(max-width: 181px) 100vw, 181px" />                        <a target="_blank"  class="hover">
                            <h3>Android Magazine</h3>
                        </a>
                    </article>
                                            <article class="oceneni">
                        <img width="181" height="181" src="https://www.locusmap.eu/wp-content/uploads/oceneni_6.jpg" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/oceneni_6.jpg 181w, https://www.locusmap.eu/wp-content/uploads/oceneni_6-150x150.jpg 150w" sizes="(max-width: 181px) 100vw, 181px" />                        <a target="_blank"  class="hover">
                            <h3>AppEggs</h3>
                        </a>
                    </article>
                                            <article class="recenze">
                        <img width="181" height="181" src="https://www.locusmap.eu/wp-content/uploads/jpeg.jpg" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/jpeg.jpg 181w, https://www.locusmap.eu/wp-content/uploads/jpeg-150x150.jpg 150w" sizes="(max-width: 181px) 100vw, 181px" />                        <a target="_blank" href="http://beste-apps.chip.de/android/app/locus-map-free-android-app,menion.android.locus/" class="hover">
                            <h3>Chip.de</h3>
                        </a>
                    </article>
                                            <article class="recenze">
                        <img width="181" height="181" src="https://www.locusmap.eu/wp-content/uploads/oceneni_8.jpg" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/oceneni_8.jpg 181w, https://www.locusmap.eu/wp-content/uploads/oceneni_8-150x150.jpg 150w" sizes="(max-width: 181px) 100vw, 181px" />                        <a target="_blank" href="http://www.svetandroida.cz/locus-onlineoffline-prohlizec-map-pro-android-201106" class="hover">
                            <h3>Svět Androida</h3>
                        </a>
                    </article>
                                            <article class="recenze">
                        <img width="181" height="181" src="https://www.locusmap.eu/wp-content/uploads/oceneni_9.jpg" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/oceneni_9.jpg 181w, https://www.locusmap.eu/wp-content/uploads/oceneni_9-150x150.jpg 150w" sizes="(max-width: 181px) 100vw, 181px" />                        <a target="_blank" href="http://mobiappsreview.com/android/android-apps/locus-pro-review" class="hover">
                            <h3>Mobi apps review</h3>
                        </a>
                    </article>
                                            <article class="recenze">
                        <img width="180" height="180" src="https://www.locusmap.eu/wp-content/uploads/androidtipcz_logo1.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/androidtipcz_logo1.png 180w, https://www.locusmap.eu/wp-content/uploads/androidtipcz_logo1-150x150.png 150w" sizes="(max-width: 180px) 100vw, 180px" />                        <a target="_blank" href="http://www.androidtip.cz/locus-smartmaps-genialni-turisticka-navigace-tabletu/" class="hover">
                            <h3>Androidtip</h3>
                        </a>
                    </article>
                                            <article class="recenze">
                        <img width="181" height="181" src="https://www.locusmap.eu/wp-content/uploads/theandroidportal.png" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/theandroidportal.png 181w, https://www.locusmap.eu/wp-content/uploads/theandroidportal-150x150.png 150w" sizes="(max-width: 181px) 100vw, 181px" />                        <a target="_blank" href="http://www.theandroidportal.com/locus-maps-best-outdoor-gps-navigation-app-android/" class="hover">
                            <h3>The Android Portal</h3>
                        </a>
                    </article>
                                            <article class="recenze">
                        <img width="181" height="181" src="https://www.locusmap.eu/wp-content/uploads/matschundpisteLogo_finalCMYK.jpg" class="attachment-full size-full" alt="" srcset="https://www.locusmap.eu/wp-content/uploads/matschundpisteLogo_finalCMYK.jpg 181w, https://www.locusmap.eu/wp-content/uploads/matschundpisteLogo_finalCMYK-150x150.jpg 150w" sizes="(max-width: 181px) 100vw, 181px" />                        <a target="_blank" href="http://matsch-und-piste.de/offroad-navigation-fuer-kleines-geld-mit-smartphones-und-tablets-teil-1-android/" class="hover">
                            <h3>Matsch&amp;Piste</h3>
                        </a>
                    </article>
                                            <article class="recenze">
                        <img width="255" height="221" src="https://www.locusmap.eu/wp-content/uploads/freeappsforme.png" class="attachment-full size-full" alt="" />                        <a target="_blank" href="http://freeappsforme.com/locus-map-review/" class="hover">
                            <h3>FreeAppsForMe.com</h3>
                        </a>
                    </article>
                                        </div>
                <div class="clear"></div>
            </div>
        </section>
        <section id="about-us">
            <div id="about"></div>
            <div class="vnitrni">
                                <article>
                    <h2>About us</h2>
                    <p>Locus Map is developed by an independent software company Asamm Software. We focus on the development of mobile applications for the Android platform. Our main products are the applications Locus Map Pro and Free that belong to the most popular and most downloaded applications in the Travel &amp; Local section of the Google Play Store. Locus Map was independently tested and rated as one of the best applications for outdoor navigation.</p>
                </article>
                                    <article>
                    <h2>From reviews...</h2>
                    <p>&quot;There is quite a lot of map displaying applications on Android Market. In spite of that fact Locus has been ranked among the best selling applications of the Travel&amp;Local section in a relatively short period of its existence in the Pro version. The main reason is that this application that can be downloaded also in Free version (with slight limitations) is no longer just an online/offline map viewer, it offers a wide range of other useful features&quot; .... Svetandroida.cz</p>
                </article>
                                    <div class="clear"></div>
                <div class="buttons">
                    <a href="https://www.locusmap.eu/download/" class="button blue">Download <i class="fa fa-angle-right"></i></a>
                    <a href="http://help.locusmap.eu/" class="button blue">I need help! <i class="fa fa-angle-right"></i></a>
                    <a href="https://drive.google.com/folderview?id=0B7OhhevHbFzLMWUyZWg4UDRuNDQ&amp;usp=drive_web" class="button black">Press Kit <i class="fa fa-angle-right"></i></a>
                    <a href="https://www.locusmap.eu/cooperation/" class="button black">Cooperation <i class="fa fa-angle-right"></i></a>
                </div>
            </div>
            
            <div id="contact"></div>
            <br />
            <!--
            <p class="wpcf7-subscribers-only">This contact form is available only for logged in users.</p>                        -->
            <div class="clear"></div>

        </section> 
	    
<!-- Added by volda/milan 20181220 to fix dynamic links in web page-->
<script>
	function fix_android_dynamic_locus_links() {
		if (!/android/i.test(navigator.userAgent) || !/chrome/i.test(navigator.userAgent)) 
			return;
		for(var links = document.getElementsByTagName("a"), i = 0; i < links.length; i++)
			if(links[i].href.indexOf('http://link.locusmap.eu') > -1)
				links[i].href = links[i].href.replace("http://", "intent://") + "#Intent;scheme=http;package=menion.android.locus.pro;end";
	}
	jQuery(document).ready(function(){fix_android_dynamic_locus_links()});
</script>

        <footer>
            <div class="vnitrni">
                <div class="upper">
                    <img src="https://www.locusmap.eu/wp-content/themes/locus/images/logo.png" alt="Locus" />
                </div>
                <div class="under">
                    <p class="copy">Locus © 2014, Coded by <a href="http://pixelfield.cz">Pixelfield, s.r.o.</a></p>
                    <div class="top">
                        <a href="#top"><img src="https://www.locusmap.eu/wp-content/themes/locus/images/top.png" alt="Nahoru" /></a>
                    </div>
                    <div class="follow">
                        <span>Follow us</span>
                        <a href="/feed"><img src="https://www.locusmap.eu/wp-content/themes/locus/images/ico_rss.png" alt="RSS" /></a>
                        <a href="https://www.facebook.com/locusmap?fref=ts"><img src="https://www.locusmap.eu/wp-content/themes/locus/images/ico_fb.png" alt="Facebook" /></a>
                        <a href="https://plus.google.com/+LocusMapEu/posts"><img src="https://www.locusmap.eu/wp-content/themes/locus/images/ico_gplus.png" alt="Google +" /></a>
                        <a href="https://twitter.com/locusmap"><img src="https://www.locusmap.eu/wp-content/themes/locus/images/ico_twitter.png" alt="Twitter" /></a>
                    </div>
                    <div class="clear"></div>
                </div>
            </div>
        </footer>

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.locusmap.eu?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='https://www.locusmap.eu/wp-includes/js/comment-reply.min.js?ver=671155044778de3302c0df359949a552'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.locusmap.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.locusmap.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.locusmap.eu/wp-content/plugins/easy-fancybox/js/jquery.fancybox.1.3.23.min.js'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':false,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox),a[href*=".webp"]:not(.nolightbox,li.nolightbox>a),area[href*=".webp"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':true,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.locusmap.eu/wp-content/plugins/easy-fancybox/js/jquery.easing.1.4.1.min.js'></script>
<script type='text/javascript' src='https://www.locusmap.eu/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.3.1.13.min.js'></script>
<script type='text/javascript' src='https://www.locusmap.eu/wp-includes/js/wp-embed.min.js?ver=671155044778de3302c0df359949a552'></script>
        
</body>
</html>